mercredi 11 mars 2009

[Ne marche plus !] Tuto: Films et séries en Streaming sur le Nokia 5800

TUTO QUI NE FONCTIONNE PLUS SUITE AUX MISES A JOUR DU 5800 !!

Petit hors sujet sur mon blog. Pas de jeux vidéos sur cette article mais une aide pour tout ceux qui veulent regardé des séries ou films depuis leur Nokia 5800.

Avant toute choses, je prévient que les vidéos lag beaucoup, à moins de les laisser chargé longtemps. Je vous est prévenus...
Vérifier votre niveau de batterie avant.
Tenez votre Nokia 5800 à l'horizontale.

Commençons.

Étape 1:
Fermer toutes application en cours ou en fond. L'utilisation du streaming prend beaucoup de mémoire.
Ensuite, direction votre navigateur wap, et entrer l'adresse du site ou faite une recherche sur google (allostreaming.com).
Une fois sur la page d'accueil, choisissez entre film ou série. Le tuto est exactement le même pour les deux, mais les séries s'exécute plus rapidement que les films.

Étape 2:
Arriver sur la page film/série, choisissez le film/série que vous voulez regardé. Pour ma part, je n'est que essayer le lecteur MegaVideo étant donner que j'y suis abonné. Le reste du tuto décrit les étapes pour regardé vos vidéos que depuis ce lecteur. Même sans abonnement, cela devrais marché, mais les vidéos se limiterons à 72min.
Une fois votre film choisi, la page se charge et vous voyer plus bas sur la page, à la place de la fenêtre de la vidéo un carré noir. Avec au dessus écrit "Voir cette vidéos sur MegaVideos". Cliquer dessus, une nouvelle fenêtre s'ouvre alors.

Étape 3:
La page de votre vidéo se charge alors. Même si cette dernière n'as pas encore complètement chargé, cliquer sur le menu du wap ( l'icône avec les trois trais) et cliquer sur "Changer de Fenêtre". Le chois entre la fenêtre actuelle et la fenêtre de la page de la série s'ouvre. Sélectionné le page précédente mais ne cliquer pas dessus pour l'ouvrir! A la place, sélectionne "Option" et "Fermer". Ils ne devrai vous rester à l'écran que la page MegaVideos.

Étape 4:
Maintenant qu'il ne reste que la page de votre vidéo. Sélectionné comme avant les "option" du Wap puis "aperçu de la page". La centrer l'image sur le milieux du carré noir. Au bout d'un moment, le carré noir va passer au blanc et un logo LOADING vas apparaitre au milieux. Laisser le chargé et il se transformera en beau logo Play rose, accompagnée de pub sur les cotés.

Étape 5:

Maintenant, il faut bien appuyé sur le logo Play. Mais attention, il se peut que les pub s'active en même temps se qui est très énervant! Si la pub (coquine en plus...) s'active, cliquer sur fermer en haut a droite pour revenir à la page précédente, c'est a dire à l'étape 4 et attendez encore une fois que le logo Play réapparaisse.
Pour évité les pub, dezoomé un peu votre page avec l'icône + à droite, bizarrement, cela marche.
Une fois cliquer sur le logo, ce dernier vas se chargé et devenir vert. Cliquer dessus!!

Étape 6:
Le lecteur de votre vidéos apparait enfin, cliquer deux fois dessus pour le mettre en plein écran et mettez le sur pause pour que la vidéos puisse ce chargé. Voila!


Avertissement!

Il se peut que votre vidéos ne se charge pas, dans ce cas il faut tout recommencer.

Le logo Loading peut mettre quelques minutes avant d'apparaitre.

Les films mettent plus de temps à apparaitre que les séries.

La vidéos risque de laguer très souvent!

Ne pas trop sortir du plein écran et y revenir, la vidéos risque de ne plus se chargé ou alors un écran noir apparait a la place de la vidéos.

Attention a la batterie qui se vide très très rapidement!



Si vous avez des problèmes, les commentaires sont la. Merci d'y décrire correctement votre problème et je tenterai d'y remédier, ajouter votre nom aussi, pour permettre de m'y retrouvé.


8 commentaires:

  1. MERCI beaucoup pour ce super tuto,mais voilà ca ne fonctionne tjr pas.Quand je clic sur voir cette video rien ne se passe , la page ne se charge pas.Peut etre que c'est mon fournisseur d'acces(ORANGE)qui bloque le port.Merci encore pour l'attention que tu portes à mes questions.

    RépondreSupprimer
  2. Quelles sont tes paramètre du navigateur?

    -navigateur internet
    -option
    -paramètre

    Peut-tu me les lister stp??

    RépondreSupprimer
  3. Mes paramètres du navigateur sont:
    GENERAL:
    1:tjr demander
    2:signets
    3:activé
    4:com.net.org
    5:afficher
    6:activé
    7:aucune modification
    8:oui
    PAGE:
    1:tout
    2:automaique
    3:non
    4:activé
    5:normal
    CONFIDENTIALITE:
    1:activé
    2:form.et mot de passe
    3:autorisés
    FLUX RSS:
    1:désactivées
    MERCI

    RépondreSupprimer
  4. Ok, bon ben j'ai les même paramètres que toi, hormis un:

    dans l'option Page, j'ai bloqué les fenêtres contextuelles.

    Bizarre que ça ne marche pas.

    RépondreSupprimer
  5. bon ,j'ai changé le paramettre, maintenant quand je clic plusieurs fois sur le lien la page se lance. super ,mais impossible d'éviter la pub (minimum 20 essais) et quand je reduis la page megavidéo tous se coupe et je reviens dans le menu du tel. Merci encore a toi. Marjorie

    RépondreSupprimer
  6. La pub qui entoure le logo play?

    Dezoome ta page, moi ça marche quand je fait ça. Sinon, a tu bien fermé toutes tes application? MegaVideo prend beaucoup de mémoire et ils se peut que ton navigateur internet se coupe car le tel ne suis plus coté mémoire.

    Si ça marche toujours pas, je sais pas du tout quoi faire lol. Chez moi ça marche nikel.

    Je vais tenter ce soir un autre lecteur proposer par Allostreaming, pour voir si ça marche pas mieux.

    RépondreSupprimer
  7. non la pub coquine.
    j'ai bien fermé toutes les applications.
    et tjrs pareil ca coupe quand je dézoome.je réessayrais demain .Merci
    Marjorie

    RépondreSupprimer
  8. Ça fonctionne pas ton truc !!!! N'importe quoi j'ai essayer 50 fois, il y a toujours cette sa**** de pub qui s'affiche... Tuto bidon faut le delete... -_-

    RépondreSupprimer

Envie de faire partager votre avis? C'est ici que ça se passe...

Template Designed by Mastemplate